NL
Zojuist is er een korte verstoring geweest in de ring-switches tussen BIT-1 en BIT-2A. We zijn aan het onderzoeken wat dit geweest kan zijn.
Update geplaatst op 16-09-2015, 10.50 Verstoring is veroorzaakt door een fout tijdens het configureren. Onderbreking heeft ongeveer 1 minuut geduurd.
Het incident is opgelost. Heeft u vragen over dit incident, neem dan contact op met de afdeling Customer Care via +31 (0)318 648 688 of via support@bit.nl.
EN
A short moment ago there was a short disruption on the ring-switches between BIT-2A and BIT-1. We are invertigating the source of the problem.
Update placed at 16-09-2015, 10:50
Disruption of service has been caused by a configuration error. Duration of the disruption was about 1 minute.
The incident has been resolved. If you have any questions regarding this incident, please contact the Customer Care department by phone on +31 (0)318 648 688 or by email on support@bit.nl.