NL
Rond 12.45 uur is er een probleem geconstateerd met één van de CCU's op BIT-1. Deze CCU is momenteel uitgeschakeld en dat heeft tot gevolg dat de koelinstallatie in BIT-1 verminderd redundant is. Volg de incidentmelding op onze website voor updates inzake dit incident.
Update geplaatst om 16.37 Vanmiddag is er een monteur van de leverancier bij de CCU geweest. Hij heeft de CCU nagelopen en heeft de CCU weer in bedrijf genomen. De koeling in BIT-1 is weer volledig redundant. Het incident is opgelost. Heeft u vragen over dit incident, neem dan contact op met de afdeling Customer Care via +31 (0)318 648 688 of via
support@bit.nl.
EN
At around 12:45h a problem has been detected with one of the CCU's at BIT-1. The CCU is offline at this moment. As a result the cooling in BIT-1 is degraded redundant. Follow the incident on our website for updates concerning this incident.
Update placed at 16:40 An engineer from the CCU supplier checked the machine this afternoon and took it back in to production. Cooling in BIT-1 completely redundant again. The incident has been resolved. If you have any questions regarding this incident, please contact the Customer Care department by phone on +31 (0)318 648 688 or by email on
support@bit.nl.