NL
Om 14.42 uur is er een korte onderbreking op ons netwerk geweest. De oorzaak en impact ervan worden op dit moment onderzocht.
Update geplaatst op 27-02-2019, 15.04
De storing werd veroorzaakt door een crash van de forwarding-engine op switch "leaf-sw1.bit-2b". De switch heeft zichzelf herstart en na het herstarten waren alle services weer beschikbaar. Klanten met een verbinding op deze switch hebben een onderbreking van enkele minuten bemerkt. Het incident zal verder worden onderzocht samen met onze leverancier.
Update geplaatst op 27-02-2019, 16.03
Het incident is opgelost. Heeft u vragen over dit incident, neem dan contact op met de afdeling Customer Care via +31 (0)318 648 688 of via
support@bit.nl.
EN
At 14:42h we experienced a short disruption of our network. Network engineerd are investigating cause and impact.
Update placed on 27-02-2019, 15.04
This disruption was caused by a crash of the forwarding-engine on our switch in BIT-2B "leaf-sw1.bit-2b". This switch forwarding-engine has rebooted itself. Services recovered after this restart. Customers with an uplink on this switch experienced downtime of a couple of minutes. This incident will be investigated together with our suplier.
Update placed on 27-02-2019, 16:02
The incident has been resolved. If you have any questions regarding this incident, please contact the Customer Care department by phone on +31 (0)318 648 688 or by email on
support@bit.nl.