NL
Er zijn problemen met de koude-opwekking in serverruimtes BIT-2BC. Engineers van BIT zijn ter plaatse en hebben de storing in onderzoek. Zodra er meer bekend is, melden we dat op onze site.
Update geplaatst om 10.40 Het probleem wordt veroorzaakt door het koelregelsysteem. Maatregelen om dat probleem weg te nemen worden nu genomen.
Update geplaatst om 10.45 De temperatuur daalt in de ruimtes.
Update geplaatst om 11.05 De temperatuur in BIT-2C is weer binnen specificaties.
Update geplaatst om 11.20 De temperatuur in BIT-2B is weer binnen specificaties.
Update geplaatst om 11.27 Het incident is opgelost. Een beschrijving van de storing en de aanleiding daartoe volgt zo spoedig mogelijk en zal op onze site gepubliceerd worden. Heeft u nu vragen over dit incident, neem dan contact op met de afdeling Customer Care via +31 (0)318 648 688 of via support@bit.nl.
Update geplaatst op 10-08-2016 om 11.18Het incidentrapport (RFO) over deze storing is
hier beschikbaar.
EN
There are problems with the cooling system in server rooms BIT-2BC. BIT engineers are at the location and investigating the issue. When more information is available it will be published on the site.
Update placed at 10:42 The cause of the problem is the cooling control system. Engineers are working on solving the issue.
Update placed at 10:45 Temperature in the server rooms is falling.
Update placed at 11:05 The temperature in BIT-2C is within specifications.
Update placed at 11:18 The temperature in BIT-2B is within specifications.
Update placed at 11:28
The incident has been resolved. A report with root cause analysis will be published on our website soon. If you have any questions for now regarding this incident, please contact the Customer Care department by phone on +31 (0)318 648 688 or by email on support@bit.nl.